zündung und leerlauf einstellen?

Das ist das Forum wo es um den Vortrieb geht
Antworten
Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

zündung und leerlauf einstellen?

Beitrag von Silent Shout » Sa 28. Jan 2012, 23:59

nabend.
hab heute nen ölfilterflansch vom b3 an meinen b1 gebaut,wegen der zusatzinstrumente,da ich beiden geber nirgends mehr anschliessen konnte.beim festziehn des flanschs hab ich gemerkt das er gegen die unterdruckdose am verteiler drückt und diesen verstellt hat.
nu hab ich den alten flansch wieder drin und wollt die zündung neu einstellen.nun hab ich ja den org leitfaden und ein so wirds gemacht buch und ein jetz helfe ich mir selbst buch.

der leitfaden sagt beim YT motor zzp auf OT.
das so wirds gemacht buch und das jetz helfe ich mir selbst buch sagt alle mit schaltgetriebe auf 9° vor OT und nur automatik auf OT. was nun?

ähnlich beim leerlauf.
ich hab den 35PDSIT vergaser und im leitfaden nennt sich die grosse schraube mit der feder neben dem umluftabschaltventil leerlaufeinstellschraube und die kleine drüber co-einstellschraube.
wenn ich die grosse ganz rein drehn komm ich auf bisschen über 900u/min runter.weniger geht nicht

laut den beiden anderen büchern is die kleine schraube die leerlaufeinstellschraube und die grosse eine umluftschraube.

weis jemand was jetz was ist? zie zeichungen sind in allen büchern die selben,nur es steht halt was anderes dran.

nu wüsst ich wenns geht den zzp und welche die leerlaufschraube ist bei meinem YT mit 35 PDSIT Vergaser.

wär super wenn das jemand weis.danke

gruss roland
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
gerd
Neuling
Beiträge: 4
Registriert: Do 23. Aug 2007, 18:18
Wohnort: RH Mfr
Kontaktdaten:

Beitrag von gerd » So 29. Jan 2012, 12:14

Hallo silent

Würde immer dem orginal Rep.leitfaden den Vorzug geben, das bedeutet in deinem Fall 0° +/- 2° bei aufgesteckten Unterdruckschlauch.
Leerlaufschraube ist die grosse mit feder
die kleine zur CO Einstellung
mfg Gerd

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » So 29. Jan 2012, 17:49

ja,aber wenn ich die bis anschlag rein dreh komm ich grad mal auf knapp über 900u/min runter.weniger geht nicht.wenn ich die feder raus lass komm ich nochmal 50 runter.
kann doch net richtig sein oder?dacht immer wenn ma die ganz rein dreht geht der aus...

kann man den leerlauf noch wo anders regulieren?
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
andreas
Clubmitglied
Beiträge: 110
Registriert: Do 23. Aug 2007, 19:17
Wohnort: AC - K - D
Kontaktdaten:

Beitrag von andreas » Mo 30. Jan 2012, 05:41

Moin -

grad mit Notschraub-Programm an nem Typ 44 (Turbo Avant Q) fertig geworden und muß gleich los zum Arbeiten :(

Hab also quasi etwas Zeit...


Also: Umluft- und Drehzahl-Einstellschraube ist dasselbe. Leerlaufeinstellschraube ist unglücklich ausgedrückt, soll Gemisch-Einstellschraube bedeuten.

Der Umluft-Kanal ist ein Bypass zur Drosselklappe. Diesen Bypass kann man enger oder weiter machen mit der Umluftschraube.

Der Bypass ist aber nur richtig wirksam und einstellbar, wenn die Drosselklappe selbst im Leerlauf quasi hermetisch geschlossen ist! Ist sie auch nur einen kleinen Spalt geöffnet, kann man die Umluft ganz zumachen und dennoch geht die Drehzahl nicht weit genug in den Keller.

Also die kleine Anschlagschraube der Drosselklappe überprüfen und ggfs. etwas herausdrehen (Viertel Umdrehung z.B.). Die Klappe darf dann aber keinesfalls haken.


Eine andere Ursache für zu hohe LL-Drehzahl kann zu frühe Zündung sein.

Womit wir bei der U-Dose wären... tchja man kann den Verteiler durchaus so drehen, wie man ihn haben will! Damit die U-Dose nicht stört beim Anblitzen der Marke auf dem Schwungrad, habe ich meine Verteiler immer versetzt.

Am einfachsten geht das, indem man den Zahneingriff zwischen Verteilerwelle und Zwischenwelle um einen oder zwei Zähne verschiebt.

Verteilerkappe abnehmen, Motor durchdrehen, bis am Schwungrad die ZZP-Marke auftaucht UND der Verteilerfinger auf die Strichmarke am Verteilerrand zeigt (sonst nochmal eine ganze Kurbelwellenumdrehung weiter). Klemmschraube am Verteilerfuß lösen. Verteiler langsam herausziehen, dabei mit der anderen Hand den Verteilerfinger kontrollieren. Zieht man gerade heraus, dann verdreht sich der Finger etwas, weil es sich da unten um eine Schrägverzahnung handelt. Sobald man aus der Verzahnung heraus ist, verdreht man nun den Finger um ca. 45° (ich geh mal davon aus, daß die Verteilerwelle 8 Zähne hat... ich könnte auch nachsehen, aber ich hab jetzt NULL Bock mehr auf Werkstatt :D ). Eben soweit, bis sie im nächsten Zahn in der Zwischenwelle einrastet. Reinstecken, dann das Gehäuse soweit verdrehen, bis die kleine Strichmarke am Rand wieder mit dem Verteilerfinger fluchtet, festklemmen und natürlich den ZZP neu einstellen. Fertig.

Soll die U-Dose mehr nach vorn (Fahrtrichtung) zeigen, dann dreht man im Uhrzeigersinn auf den nächsten Zahn. Oder umgekehrt.


Man kann das auch am Eingriff des Zahnriemens am Zwischenwellenrad umjustieren, das ist noch einfacher und feinstufiger. Wenn man eh mal was am Zahnriemen macht....


Andreas :D

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Mo 30. Jan 2012, 18:43

ja das mit dem verteiler drehn dacht ich mir auch schon.is an sich ja kein akt.aber irgendwie taugt mir das so nicht...geht des den verteiler selber zu drehn?ohne die zwischenwelle zu drehn,wegen dem zapfen für die ölpumpe...der rutscht dann ja net mehr da rein wo er hin soll.zumindest wars beim b4 so als ich den verteiler gewechselt hab.das mit der schrägverzahnung is klar.dafür nimmt ma an edding und makiert wo der finger steht wenn er draussen ist.auf der stelle wieder einschieben und dann steht er wieder wie vorher..so mach ich des halt.

wo hat der gte eigentlich den geber für öltemp und druck von den ZI's.in der ölwanne?
oder hat der nen anderen ölfilterflansch flansch?
muss mal beim b2 und b3 gucken ob da nicht was passendes dabei is.
da gibts ja auch verschiedene flansche.vom b2 müsst es doch einen geben der da passt und die gewinde hat.hat ja auch seilzugkupplung und die dose am verteiler...nur so einen flansch zu finden...
musste den b3 flansch ja zurechtschleifen damit der überhaupt gepasst hat,der tempgeber wär net mehr ausbaubar weil die benzinpumpe im weg ist.gefällt mir so alles net so recht.

aber danke.muss wohl evtl die drosselklappe einstellen.diewerte stehn ja im leitfaden...

gruss roland
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Di 31. Jan 2012, 17:50

hab nochmal genau nachgelesen.die drosselklappe muss nen spalt von 0,8mm haben,nicht dicht machen.ich werd den vergaser wohl nochmal zerlegen und komplett überholen.mit dem leitfaden gehts des ja jetz...
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
andreas
Clubmitglied
Beiträge: 110
Registriert: Do 23. Aug 2007, 19:17
Wohnort: AC - K - D
Kontaktdaten:

Beitrag von andreas » Di 31. Jan 2012, 20:59

Klar, daß man die Ölpumpe ebenfalls um den Winkel verdrehen muß, damit der Mitnehmer in den Schlitz geht...

Und die 0,8mm würd ich für deinen Vergaser mal vergessen - bei älteren Vergasern kommt i.d.R. "genug" Nebenluft über die Drosselklappenwelle rein, darum klappt das eben irgendwann nicht mehr mit der Umluft, und die LL-Drehzahl kann nicht weit genug runtergedreht werden.


Andreas :D

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Di 31. Jan 2012, 21:33

naja,ich denk das beste is den vergaser komplett zu überholen und auf werkseinstellung einzustelln.
evtl ne kontaklose zündung rein.TSZ-H ausm golf oder sowas.soll angeblich besser sein.muss die tage auch mal meine startautomatik unter die lupe nehmen,die funzt seit ner weile net mehr wirklich.
lauter kleinram halt.
ma sehn ob ich hin komm wenn ich den verteiler versetz...
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste