Audi 80 GT 01.04 1976 Mit GTI -Motor ... was tun?

Hier kommt alles andere rein
Benutzeravatar
Trigan
Registrierter Benutzer
Beiträge: 108
Registriert: Fr 25. Dez 2009, 13:49
Wohnort: Nordhessen
Kontaktdaten:

Re: Audi 80 GT 01.04 1976 Mit GTI -Motor ... was tun?

Beitrag von Trigan » Di 20. Mai 2014, 22:16

Zitat: ... und möglichst authentisch aufbauen.
Audimike

Das freut mich !
VG und viel Spass beim schrauben


 

Audimike
Registrierter Benutzer
Beiträge: 140
Registriert: Mi 29. Apr 2009, 22:29
Wohnort: Stuttgart
Kontaktdaten:

Re: Audi 80 GT 01.04 1976 Mit GTI -Motor ... was tun?

Beitrag von Audimike » Mi 21. Mai 2014, 19:48

Öffnung Innenraum GTE 001.jpg
Öffnung Innenraum GTE 001.jpg (82.76 KiB) 1805 mal betrachtet
Der Brief müsste schon der originale und Erstbrief sein , aber eine Farbe steht da nicht drin auf Seite 2 unter 34.
Werde den mal bei Gelegenheit einscannen , geht aber gerade nich . Muss mein Kolleg mal den Drucker konfigurieren.
Die Zierleisten vorne passen nicht. Die hat der Verk. nur so schnell hingehängt. Ich gehe davon aus die so aussehn müssen wie beim GL .?

Der Teppichboden ist gerisssen und sieht übelst aus .. der muss neu .
Die Räder sind 5Jx13 habe ich gecheckt die werden auf jedenfall restauriert und Silber lackiert! 8) und haben doch die Halteklammern für die Audikapppen mit schwarzer Schrift? Ich habe noch Räder vom Golf GTI 5 1/2 J x 13 schon lackiert in Blanko.. dann fehlt nur noch das Blaulicht auf dem Dach und dann kann ich zur Schmiere gehn :mrgreen:
Oder ich zieh die Sportfelgen aus der Zeit auf . die sind aber noch nich überholt. Jedenfalls habe ich dann die Qual der Wahl.
Welche Bedeutung hat die Öffnung Im Sitzbereich .. sieht nach Werksfertigung aus auf der anderen Seite beim Beifahrersitz ist das gleiche ?

Benutzeravatar
Duke GT
Registrierter Benutzer
Beiträge: 420
Registriert: Fr 3. Aug 2012, 13:06
Kontaktdaten:

Re: Audi 80 GT 01.04 1976 Mit GTI -Motor ... was tun?

Beitrag von Duke GT » Do 22. Mai 2014, 19:42

Das Loch ist nicht original. Das hat entweder jemand als Wasserabfluß nachgeschlagen oder es ist Punktkorrosion wegen Fremdmaterialeinschlüssen. Das kommt gelegentlich vor, dann ist da ein Loch, aber außenherum ist noch alles fest und rostfrei.

Wenn Du gründlich sein möchtest, mach die Bitumen-Anti-Dröhnmatten auch raus, darunter ist das Blech nicht lackiert und rostet gern. Am besten raus damit, dann darunter gründlich konservieren und lackieren und anschließend wieder neue Matten einbauen. Ein Heißluftfön leistet dabei gute Arbeit.

Audimike
Registrierter Benutzer
Beiträge: 140
Registriert: Mi 29. Apr 2009, 22:29
Wohnort: Stuttgart
Kontaktdaten:

Re: Audi 80 GT 01.04 1976 Mit GTI -Motor ... was tun?

Beitrag von Audimike » Do 22. Mai 2014, 22:31

Öffnung Innenraum GTE 002.jpg
Öffnung Innenraum GTE 002.jpg (111.59 KiB) 1796 mal betrachtet
Punktkorrosion schliesse ich aus da auf der Beifahrerseite exakt dieselbe Öffnung vorhanden ist. Hat so ein Indianer reingeschlagen ,- vermutlich als Wasserabfluss.Muss der Chris de Burg verschliessen.
In jeden Fall möchte ich gründlich Arbeiten , ergo werde ich den Bitumen rausreisen und Rostprimer und Lack aufziehen, - aber ausser etwas Flugrost habe ich noch keine Durchrostung entdeckt.
Weiss jemand den Farbcode von diesem Signalgrün? Mein Lackierer hat mich schon danach gefragt.
Hintere Stoßstange habe ich auch entfernt da hat sich schon ordentlich Flugrost angesammelt ist aber schon erfolgreich vernichtet :P dabei saß eine Mutter so fest und hat sich durchgedreht und hat dabei die Nut der Aluschiene etwas beschädigt, konnte ich schon wieder hinbiegen und derGummi sitzt wieder fest. Man fühlt eine richtige Wertarbeit wenn man so eine schön verchromte Stoßtange in der Hand hält nur die aufgesetzten Kunstoffkappen sind etwas Gewöhnungsbedürftig :mrgreen:

Benutzeravatar
Duke GT
Registrierter Benutzer
Beiträge: 420
Registriert: Fr 3. Aug 2012, 13:06
Kontaktdaten:

Re: Audi 80 GT 01.04 1976 Mit GTI -Motor ... was tun?

Beitrag von Duke GT » Fr 23. Mai 2014, 08:34

L62Y Signalgrün

Die Stoßstangen sind zwar von schwerer Qualität, waren aber trotzdem eine Verschlechterung/Einsparung, denn die Stoßstangen bis 8/74 waren aus Edelstahl.

Audimike
Registrierter Benutzer
Beiträge: 140
Registriert: Mi 29. Apr 2009, 22:29
Wohnort: Stuttgart
Kontaktdaten:

Re: Audi 80 GT 01.04 1976 Mit GTI -Motor ... was tun?

Beitrag von Audimike » Sa 24. Mai 2014, 20:02

Korrosion  Innenraum 015.jpg
Korrosion Innenraum 015.jpg (161.77 KiB) 1778 mal betrachtet
Hi Duke GT Du solltest Recht haben auf der rechten Seite um die Tülle herum ist doch tatsächlich krankes Blech das raus muss.
Der Rest sieht gut aus im Fußraum Fahrerseite wurde schon geschweist.

Audimike
Registrierter Benutzer
Beiträge: 140
Registriert: Mi 29. Apr 2009, 22:29
Wohnort: Stuttgart
Kontaktdaten:

Re: Audi 80 GT 01.04 1976 Mit GTI -Motor ... was tun?

Beitrag von Audimike » Sa 24. Mai 2014, 20:12

Korrosion  Innenraum 016.jpg
Korrosion Innenraum 016.jpg (130.7 KiB) 1778 mal betrachtet
Die Roststellen habe ich schon mit Fertan behandelt unter dem Entdröhnungsbitumen war schon Rostprimer aufgetragen nur keine grüne Farbe :roll:

Benutzeravatar
Ueppich
Clubmitglied
Beiträge: 154
Registriert: So 25. Mai 2008, 13:21
Wohnort: NRW
Kontaktdaten:

Re: Audi 80 GT 01.04 1976 Mit GTI -Motor ... was tun?

Beitrag von Ueppich » Mo 26. Mai 2014, 22:28

Hey Audimike, geht der Scanner wieder? Wenn nicht, dann tipp doch bitte mal die Zahlen ( zumindest der ersten Zeile) ab, da lässt sich dann schon einiges sagen.
Auf den Bildern lässt sich ja erkennen, dass der Wagen schon mal lackiert wurde ohne alle Einbauteile , z.B. Kabelbaum, zu entfernen. Ich geh zwar davon aus, dass die Originalfarbe verwendet wurde, aber der Code im Brief könnte Gewissheit bringen.

Benutzeravatar
Duke GT
Registrierter Benutzer
Beiträge: 420
Registriert: Fr 3. Aug 2012, 13:06
Kontaktdaten:

Re: Audi 80 GT 01.04 1976 Mit GTI -Motor ... was tun?

Beitrag von Duke GT » Di 27. Mai 2014, 15:47

Wenn man sich das Foto ansieht, würde ich auch behaupten im Bereich unter den Pedalen ist noch die Originalfarbe.

Audimike
Registrierter Benutzer
Beiträge: 140
Registriert: Mi 29. Apr 2009, 22:29
Wohnort: Stuttgart
Kontaktdaten:

Re: Audi 80 GT 01.04 1976 Mit GTI -Motor ... was tun?

Beitrag von Audimike » Di 27. Mai 2014, 17:24

^Fahrzeugbrief Audi 80 erste Seite 001.jpg
^Fahrzeugbrief Audi 80 erste Seite 001.jpg (73.49 KiB) 1762 mal betrachtet

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste