Rasseln zahnriemen

Das ist das Forum wo es um den Vortrieb geht
Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Rasseln zahnriemen

Beitrag von Silent Shout » Do 22. Aug 2013, 17:35

Hallo. Ich hab folgendes problem. Seit 2 jahren rasselt jeder zahnriemen bzw spannrolle. Bei jedem auto. Beim b1 is ein neuer riemen samt spannrolle drauf.nach ca 500km fängts an zu rasseln.immer nur wenn der motor warm ist. Dann hab ich mal den 4 jahre alten riemen vom 70ps motor rein,und es war weg.komischer weise macht das der golf und der b4 auch,haben alle den selben riemen und selbe rolle.ob conti oder gates is dabei egal,machen beide.mich nervt das ohne ende. Hatte ich vor 3 jahren das erste mal im b4 und seit dem bei jedem auto.golf,b3,b1... Beim b4 macht der das seit eben 3 jahren schon. Beim golf hab ich 4 spannrollen und 3 riemen getauscht und es kommt immer wieder.kennt das jemand oder weiß woher das kommen könnte? Bin echt ratlos... Erst wenn ich ihm keine spannung mehr geb hörts auf,aber mehr als standgas geht da nicht,weil der sonst über springt... Wenn er korrekt gespannt is und betriebstemperatur hat rasselts... Hoff es weiß jemand woran es liegen könnte. Danke gruß roland.
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
Duke GT
Registrierter Benutzer
Beiträge: 420
Registriert: Fr 3. Aug 2012, 13:06
Kontaktdaten:

Beitrag von Duke GT » Sa 24. Aug 2013, 21:36

Es kann ja eigentlich nur am Ventilspiel oder den Nockenwellenlagern liegen. Bringst Du Spannung auf den Riemen, vergrößert sich offensichtlich das Ventilspiel, da die Nockenwelle in den Lagern arbeiten kann. Was anderes kann ich mir da eigentlich nicht vorstellen.

Allerdings hat der Audi 80 einige Teile, die beim Beschleunigen um etwa 70 - 80 km/h eine Schwingfrequenz erzeugen können, wie das Getriebeabdeckblech, die Motorlagerböcke, lose Dreiecksbleche oder auch der Zahnriemenschutz, wenn dessen Gummilager ausgeleiert sind. Hatte ich bislang bei 2 Fahrzeugen.

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » So 25. Aug 2013, 01:03

Hm,aber bei 5 autos kann das nicht am ventilspiel oder den lagern liegen.vorallem weil der golf erst 50tkm runter hatte beim wechsel.mit den alten riemen is ja nix.nur mit den neuen.
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
GTE_76
Registrierter Benutzer
Beiträge: 297
Registriert: Mi 7. Mai 2008, 21:18
Wohnort: Oberpfalz/Bayern
Kontaktdaten:

Beitrag von GTE_76 » So 25. Aug 2013, 08:24

Könnte es vvl. sein, dass die neuen Riemen nicht genau die selbe Breite haben?
76er Audi 80 GTE
13er Skoda Citigo Ambition
10er Skoda Roomster 1.6 TDI
94er VW T4 Multivan
97er Aprilia Pegaso ML 650

Benutzeravatar
Duke GT
Registrierter Benutzer
Beiträge: 420
Registriert: Fr 3. Aug 2012, 13:06
Kontaktdaten:

Beitrag von Duke GT » So 25. Aug 2013, 08:24

Beim Beschriebenen Geräusch muß es ja etwas Metallisches sein. Normal gibt es beim Zahnriemen höchstens ein Pfeifen, nämlich dann, wenn er zu fest gespannt ist. Wird er warm, längt er sich leicht und das Pfeifen verschwindet. Ein richtig gespannter Zahnriemen soll sich um 90 Grad verdrehen lassen. Dann wäre auch eine falsche Breite möglich.

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » So 25. Aug 2013, 09:48

das geräusch ist schwer zu beschreiben,klingt aber schon eher nach metallischem rasseln.der riemen ist so gespannt das sich in kaltem zustand leicht mehr und im warmen zustand leicht weniger als 90grad drehen lässt.
sollte also passen. nach der breite hab ich noch nicht geschaut.
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
Ueppich
Clubmitglied
Beiträge: 154
Registriert: So 25. Mai 2008, 13:21
Wohnort: NRW
Kontaktdaten:

Beitrag von Ueppich » So 25. Aug 2013, 20:36

Habs fast vermutet...dann würde ich tippen, dass die Riemen zu lose gespannt sind. Kenn ich von mir selbst, aus Angst ihn zu fest zu spannen, macht mans am Ende zu lose und er flattert. Probier mal aus ihn eine Idee fester zu stellen. Ich kenn die Faustregel, dass er sich kalt maximal (!) um 90 Grad verdrehen lassen kann. (der Vollständigkeit halber: Das Spezialwerkzeug beim Freundlichen ist natürlich noch immer am besten geeignet, die korrekte Zahnriemenspannung zu ermitteln :) ).

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » So 25. Aug 2013, 20:41

hab ich schon erwähnt das ich sämtliche Spannungen probiert hab?

aber wenn ich den fester spann,wirds wesentlich lauter.
wie ich schon geschrieben habe geht das rasseln erst weg wenn der riemen fast ohne Spannung läuft.aber gas geben is da schlecht,der würd sofort überspringen.


der riemen is korrekt eingestellt,rechtsrum gespannt,breite passt auch,es sind neue teile.

ich weis nicht woher das kommt.
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
Stefan
Administrator
Beiträge: 318
Registriert: Mi 4. Jul 2007, 08:03
Wohnort: Hochheim
Kontaktdaten:

Beitrag von Stefan » Mo 26. Aug 2013, 11:26

NE Ne was ist nur heute mit der Jugend los .....
Früher haben wir einfach die Anlage aufgedreht da haben wir kein Rassel gehört :D :D :D :D

Spaas bei Seite, ist das rasseln auch wenn der Zahnriemenschutz ab ist?
Es ist ein sehr schmaler grad zwischen dem Rasseln(zu Lose) und dem Jaulen (zu fest)
Das ist hier schwer zu beantworden das mit den 90° mach ich schon lange nur als Grundeinstellung die Mutter löse ich bei laufenden Motor etwas und spanne den Riemen bist es Jauelt und drehe dann ein Stück zurück aber vorsicht nur mit dem richtigen Werkzeug sonst Riemen runter Motor TOT frank_PDT_08 !!!!!!!!!!!!
Bei alten Zahnriemenrädern sollte man nach einiger Zeit den riemen nochmal nachspannen da sich der Riemen auf diese einläuft

Gruß Stefan

Benutzeravatar
Duke GT
Registrierter Benutzer
Beiträge: 420
Registriert: Fr 3. Aug 2012, 13:06
Kontaktdaten:

Beitrag von Duke GT » Mo 26. Aug 2013, 17:25

Zumindest bei den 1,6 Liter-Motoren für den GT und GTE (sowie allen serienmäßigen Audi 80 - Hubraumgrößen darunter) soll es bei einem Zahnriemenriß nicht zum Zusammenstoß von Ventilen und Kolben kommen. So steht es bei Dieter Korp. Audi hat wohl anfangs dem Zanhriemen noch nicht ganz getraut. Später kommt es dann auf die Verdichtung an, beim 70PS-Golf I war das auch kein Thema. Klar, wenn der 1,8 Liter-Motor verbaut ist, dann ist das schon ein Problem, ebenso bei späterem Einbau eines anderen Zylinderkopfes mit geändertem Brennraum.

Noch eine andere Idee: Ist deine Spannrolle denn in der richtigen Richtung gespannt worden? Bei mir hat es schonmal eine Werkstatt geschafft, die Rolle (beim Golf) linksherum (also nach unten) statt rechtsherum (also nach oben) zu spannen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste