mal wieder bissl was gemacht am b1

Hier kommt alles andere rein
Benutzeravatar
Duke GT
Registrierter Benutzer
Beiträge: 417
Registriert: Fr 3. Aug 2012, 13:06
Kontaktdaten:

Beitrag von Duke GT » Mi 26. Dez 2012, 19:24

Silent Shout hat geschrieben:wenn ich fertig bin,fang ich einfach wieder an.100% allen rost bringt ma ja eh nie weg,aber da der nur im sommer bei schönem wetter gefahren wird und ab und zu mal wasser beim waschen oder evtl. mal regen abbekommt wirds dauern bis der weg gefault ist...
Schön geworden. Wenn der Wagen einmal vernünftig gemacht wurde, ist das Thema Rost schon nicht mehr ganz so schlimm. Das Problem ist bei Audi weniger das Blech als gelegentliche Fremdeinschlüsse (die dürften aber jetzt schon alle weg sein), die vielen Hohlräume und vor allem die schlechte Lackierung und Rostvorsorge. Wenn man den Vorderwagen und den Innenraum einmal vernünftig blank gemacht, lackiert und den Wagen gründlich hohlraumversiegelt hat, war es das dann schon fast.

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Mi 26. Dez 2012, 20:42

Ja klar,wenn ich erstmal durch bin is alles halb so wild,auch wenn evtl noch irgendwo rost ist,und mal durchrostet is halb so wild.ein loch zu schweißen.aber viele löcher is viel arbeit.zumal der b1 mit seinen unzähligen hohlräumen viel angriffsfläche bietet.aber des wird schon.
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

L10A
Clubmitglied
Beiträge: 19
Registriert: Di 28. Aug 2007, 23:47
Wohnort: Olpe
Kontaktdaten:

Beitrag von L10A » Mi 26. Dez 2012, 22:05

Hallo Roland,
deine Reihenfolge zuerst Schweller reparieren und dann Achsaufnahme würde ich noch mal überdenken, da du ja den Schweller für die Hinterachsaufhängung wieder öffnen müsstest. An deiner Stelle würde ich auf jedem Fall gute gebrauchte / herausgeschnittene Achsaufhängungen suchen. Die orginalen einzupassen ist ja schon schwer genug wenn kein Orginalblech mehr vorhanden ist. Meiner Erfahrung nach waren die orginalen Achsaufnahmen an den ersten B1 bis 74`gut auch wenn der Rest Schrott war. Das mit dem Flacheisen im Schweller hab ich mal an einem Typ 43 gemacht, ist aber auch keine Dauerlösung.

http://img585.imageshack.us/img585/1403/img0144sye.jpg

Viel Glück bei der Suche, mir fehlt noch die linke Seite...

MfG
Steffen

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Do 27. Dez 2012, 16:09

ja,aber woher nehmen?ich such seit 3 jahren.

zudem is schon schwer genug wird die orignalen auf nicht mehr vorhandenem blech bzw. flickwerk zu positionieren. ich muss den halben längsträger raus schneiden.

flacheisen hält,warum soll das keine dauerlösung sein?

ich mach die schweller zuerst,da bei mir nicht die schweller hin sind,sondern das bodenblech wo es am schweller angeschweisst ist.ich mach die schweller bis zur rückbank hin neu.nur innen.aussen sind se beide ok.innen kommt ja nach dem schweller die aufnahme der achse.
von dem her kann ich ohne weiteres so machen,erst schweller,dann aufnahme.aber woher nehmen?wobei mir orginale schon auch lieber wären.

gruss roland
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

L10A
Clubmitglied
Beiträge: 19
Registriert: Di 28. Aug 2007, 23:47
Wohnort: Olpe
Kontaktdaten:

Beitrag von L10A » Do 27. Dez 2012, 18:11

hallo Roland
ruf doch mal hier an, der wird ja scheinbar geschlachtet. Vielleicht schickt er dir Bilder ohne Rückbank, damit sich der Weg lohnt.

http://www.ebay.de/itm/VW-Passat-Typ-32 ... 20ce530bcb

im Forum wurden doch auch mal Teile vom nem 74 er angeboten, vielleicht ist da ja noch was übrig.

Wenn das Bodenblech schlecht war aber der Außenschweller noch gut aussah, war meistens das Verstärkungsblech im Schweller auch schlecht, um das zu reparieren muß der Außenschweller mit raus, zumindest hab ich es immer so gemacht.

MfG
Steffen

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Do 27. Dez 2012, 19:52

Nun ja,soviel werd ich für aufnahmen nicht ausgeben.wenn ich die selber mach kosten mich beide unter 100euro und dann sind se drin a scho.das blech im schwelles is noch ok.sowas kann man mit dem endoskop ganz gut sehen.da mach ich mir keine sorgen.auch der übergang vom bodenblech zum schweller is ok.nur 2cm innerhalb vom schweller is bodenblech durch,was halt nur geflickt wurd. Mal sehen was die zeit so bringt.die achse hält bomben fest und bis ich da angekommen bin vergehen noch ein paar jahre.deswegen mach ich den rest vorher.dann hab ich noch zeit zum suchen...wenn sich bis dahin nix findet,bau ichs eben selber,was hilfts...
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Di 1. Jan 2013, 23:20

so,nu läuft er wieder.

1T getriebe is drin,ich glaub mit ca. 80tkm auf der uhr
und ein YN austauschmotor mit ebenfalls ca. 80tkm drauf.der motor stammt aus einem automatik b1 von 77 der vor ca. 3 jahren einen unfall hatte.das getriebe stammt aus einem typ81.eingestellt is der motor nun auch sauber.
läuft,fährt und schaltet einwandfrei....
neue sachskupplung is auch drin.gasseil is auch wieder korrekt eingehängt.

schnurrt wie ein mieze kätzchen...

Bild

Bild

Bild

Bild

Bild

paar details sind noch zu machen,wie luftfilterkasten deckel neu lackieren,alles nochmal aufpolieren und so

gruss roland
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Dan 80L
Registrierter Benutzer
Beiträge: 175
Registriert: Di 11. Dez 2007, 20:46
Kontaktdaten:

Beitrag von Dan 80L » Do 3. Jan 2013, 12:54

very very nice working !!
Great
Audi 80 quattro typ 85 for ring, Audi 80 L for enjoy

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Do 3. Jan 2013, 19:21

thanks dan.
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Sa 2. Feb 2013, 02:57

Nabend. Aus irgendwelchen gründen wird bei meim b1 der unterboden schutz rissig,und zwar nur da,wo ich ihn erneuert hab.hab schon 3 mal nachgebessert und jedes mal wenn ich ne neue stelle mach,reisst der da auch wieder.hab schon verschiedene hersteller genommen,aber so richtig zufrieden war ich nicht.ich bin gegen wachse und fette am unterboden. Klebt und sieht scheiße aus.aber wenns hilft.hab mir jetz mike sander fett in die radhäuser und auf den unterboden gestrichen. Schön is es nicht,aber hoffentlich hilfts. Soll ja nicht mehr rosten... Leider muss ich noch untenrum schweißen,und dann muss der dreck wieder ab. Sollte aber nachbar sein denk ich. Hat schon mal jemand von euch das sanders fett am unterboden genommen.habs auf den unterbodenschutz drauf gestrichen und mitm fön heiß gemacht,das in die risse rein läuft.
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast