Zusatzluftschieber

Hier bitte die Gesuche einstellen
Antworten
Benutzeravatar
Joachim
Clubmitglied
Beiträge:30
Registriert:So 15. Jun 2008, 11:08
Wohnort:Laatzen
Kontaktdaten:
Zusatzluftschieber

Beitrag von Joachim » Mi 17. Sep 2008, 10:03

Hallo,

der Umbau meines Audis ist fast abgeschlossen. Der Motor ist auch schon im Typ 82 gelaufen. [smilie=wbct-1[1].gif]

Uns fehlt allerdings der Zusatzluftschieber mit den Schläuchen. Er war im Schlachtfahrzeug nicht dabei oder wir haben ihn mit der Karosse bereits entsorgt. :?

Im Typ 81 mit dem Motorkennbuchstaben "DZ" hat er vermutlich die Teilenummer 026133453. Den gleichen gab wohl es im Golf1,Golf2,Golf1 Cabrio,Scirocco usw. mit dem Motorkennbuchstaben "DX" (112PS GTI),"JJ" (112PS GTI).

Ohne diesen Schieber werde ich nicht zum Herbsttreffen fahren können :-( . Es wird auch mit dem Schieber eng, falls ich ihn denn über diesen Weg bekommen sollte. Ich würde gerne Test und Probefahrten machen, bevor ich auf der Strecke nach Mörfelden liegen bleibe.

Joachim

Hier auch noch ein bischen Beschreibung und Bilder:


Bild
Zusatzluftschieber

Bild
Ansauganlage
Zuletzt geändert von Joachim am Mo 29. Dez 2008, 22:00, insgesamt 2-mal geändert.
[size=92]
58er Landrover Serie 2
78er Audi GLS (die unendliche Geschichte)
83er Audi 80 CD 5E
85er Audi 80 GTE
90er Golf II (der für jeden Tag)
[img]http://www.gooss.homepage.t-online.de/Forum/ForumFusszeile.jpg[/img]
[/size]

Benutzeravatar
andreas
Clubmitglied
Beiträge:110
Registriert:Do 23. Aug 2007, 19:17
Wohnort:AC - K - D
Kontaktdaten:

Beitrag von andreas » Mi 1. Okt 2008, 15:00

Na das ist wohl jetzt zu spät....

aber kann kann problemlos auch OHNE Zusatz-Luftschieber fahren! Der ZLS dient ja nur dazu, in der Warmlaufphase etwas mehr Durchsatz zu gestatten - sprich die Drehzahl anzuheben.

Mit etwas Übung kann man das auch selber mit dem Gasfuß erledigen.

Selbstverständlich müssen die Schlauchanschlüsse verschlossen werden.

Gruß

Andreas

Benutzeravatar
Joachim
Clubmitglied
Beiträge:30
Registriert:So 15. Jun 2008, 11:08
Wohnort:Laatzen
Kontaktdaten:

Beitrag von Joachim » Mi 1. Okt 2008, 15:15

Hallo Andreas,

dann war das wohl bei meinem Schlachtfahrzeug so.
Hier gab es keinen Zusatzluftschieber und die Anschlüsse waren verschlossen.
Ich habe inzwischen eine ZLS aufgetrieben (Kaleu sei dank) und hoffe, dass das Problem damit gelöst ist.

Danke für die Info

Joachim
[size=92]
58er Landrover Serie 2
78er Audi GLS (die unendliche Geschichte)
83er Audi 80 CD 5E
85er Audi 80 GTE
90er Golf II (der für jeden Tag)
[img]http://www.gooss.homepage.t-online.de/Forum/ForumFusszeile.jpg[/img]
[/size]

weerahn
Registrierter Benutzer
Beiträge:7
Registriert:Do 21. Aug 2008, 18:30
Wohnort:rutesheim
Kontaktdaten:

Hab was gefunden

Beitrag von weerahn » Do 2. Okt 2008, 21:44

Hallo beim Stöbern bei Ebay ist mir was aufgefallen,
sieht so aus wie der Luftschieber.


http://cgi.ebay.de/Leerlaufregler-VW-Au ... 286.c0.m14

Vieleicht kannst was mit anfangen.

MfG
Martin

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste