Kennzeicheneinfassung hinten

Forum für Tipps in Sachen Karrosseriearbeiten
Antworten
Benutzeravatar
GTE_76
Registrierter Benutzer
Beiträge: 297
Registriert: Mi 7. Mai 2008, 21:18
Wohnort: Oberpfalz/Bayern
Kontaktdaten:

Kennzeicheneinfassung hinten

Beitrag von GTE_76 » Sa 24. Nov 2012, 14:55

Könnte mir bitte jmd. ein Foto schicken, wo genau der schwarze Bereich original angefangen hat. Bei jedem siehts ja irgendwie anders aus.
76er Audi 80 GTE
13er Skoda Citigo Ambition
10er Skoda Roomster 1.6 TDI
94er VW T4 Multivan
97er Aprilia Pegaso ML 650

Benutzeravatar
Trigan
Registrierter Benutzer
Beiträge: 108
Registriert: Fr 25. Dez 2009, 13:49
Wohnort: Nordhessen
Kontaktdaten:

Beitrag von Trigan » So 25. Nov 2012, 16:27

Hallo!

Bei mir ist es so:

Bild

Bild

und so soll auch so richtig sein...

Ist übrigens mit "Plasti Dip" lackiert worden.

VG

Benutzeravatar
Trigan
Registrierter Benutzer
Beiträge: 108
Registriert: Fr 25. Dez 2009, 13:49
Wohnort: Nordhessen
Kontaktdaten:

Beitrag von Trigan » So 25. Nov 2012, 20:58

gelöscht
Zuletzt geändert von Trigan am Sa 1. Dez 2012, 22:44, insgesamt 1-mal geändert.

Benutzeravatar
Duke GT
Registrierter Benutzer
Beiträge: 419
Registriert: Fr 3. Aug 2012, 13:06
Kontaktdaten:

Beitrag von Duke GT » Fr 30. Nov 2012, 18:16

Sieht bei mir etwas anders aus (Originallack). Auch die schwarzen Zierstreifen gehen bis unter die Chromeinfassung der Rücklichter.

Bild

Benutzeravatar
Ueppich
Clubmitglied
Beiträge: 153
Registriert: So 25. Mai 2008, 13:21
Wohnort: NRW
Kontaktdaten:

Beitrag von Ueppich » Do 6. Dez 2012, 21:39

Also die Lackierung oben (mit der "schrägen Abgrenzung") ist so ausgeführt, wie in der Lackieranweisung beschrieben. Wenn Dein Lack original ist, wurde die Abgrenzung vielleicht in der Praxis nicht immer einheitlich ausgeführt.
Hat denn noch jemand diese stufige Abgrenzung im Bereich Heckklappe/ Rückleuchte an seinem Fahrzeug?

Benutzeravatar
Duke GT
Registrierter Benutzer
Beiträge: 419
Registriert: Fr 3. Aug 2012, 13:06
Kontaktdaten:

Beitrag von Duke GT » Fr 7. Dez 2012, 11:33

Vielleicht gab es auch einen Wechsel in der Anweisung. Das Cadizorange´ Fahrzeug ist ja ohne Frage ein Fahrzeug MJ 1975, meiner ist MJ 1974.

Man sieht ja auch beim oberen Fahrzeug die Stelle wo das Blech beginnt in flacherem Winkel abzufallen. Genau dort beginnt bei mir der schwarze Bereich.

Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast