Nachträglich eingeschweistes Blech ab Werk

Forum für Tipps in Sachen Karrosseriearbeiten
Antworten
Benutzeravatar
Florian
Registrierter Benutzer
Beiträge: 147
Registriert: Di 21. Aug 2007, 15:38
Wohnort: Solingen
Kontaktdaten:

Nachträglich eingeschweistes Blech ab Werk

Beitrag von Florian » Sa 14. Nov 2009, 21:39

Hab in meinem LS ein Blech was nachträglich eingeschweißt wurde.
Es sieht aus als ob es vom Werk ist, wegen Original Grundierung, und an dem Audi wurde noch nie geschweißt

Ist das bei euch auch?

Bild
Bild
Smilies sind keine Rudeltiere, sie müssen stets alleine gehalten werden !!!

Benutzeravatar
GTE Burner
Clubmitglied
Beiträge: 71
Registriert: So 30. Sep 2007, 09:59
Wohnort: Friesoythe
Kontaktdaten:

Beitrag von GTE Burner » So 15. Nov 2009, 11:35

Hallo Florian, du machst dir ja nen ganz schönen Kopf. :)
So siehts bei einem 75er LS aus,
Gruss, AntonBild

Benutzeravatar
dirk
Clubmitglied
Beiträge: 70
Registriert: Di 21. Aug 2007, 14:19
Wohnort: Pott
Kontaktdaten:

Beitrag von dirk » So 15. Nov 2009, 19:06

Es sieht aus als ob es vom Werk ist, wegen Original Grundierung, und an dem Audi wurde noch nie geschweißt

Ist das bei euch auch?
Ja Flo,

hat jeder 80er der serienmäßig mit Gaspedal ausgeliefert wurde.
:)

Dirk
OO---oooo---OO

Benutzeravatar
Wolfgang GTE
Registrierter Benutzer
Beiträge: 21
Registriert: Mi 11. Jun 2008, 20:07
Wohnort: Karlsruhe
Kontaktdaten:

Beitrag von Wolfgang GTE » Mo 16. Nov 2009, 08:53

Dirk,
er meint nicht den Halter für die Pedale, sondern den Blechstreifen, der darunter eingeschweißt ist. :D
Gruß Wolfgang

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast