Zusatzinstrumente

Das ist das Forum wo es um den Vortrieb geht
Benutzeravatar
GTE_76
Registrierter Benutzer
Beiträge: 297
Registriert: Mi 7. Mai 2008, 21:18
Wohnort: Oberpfalz/Bayern
Kontaktdaten:

Zusatzinstrumente

Beitrag von GTE_76 » So 1. Sep 2013, 08:23

Hallo Leute,

habe eine Frage zu den Zusatzinsrumenten. Mein GTE wurde ja von einem der Vorbesitzer auf DZ umgebaut. Wobei nur der Motor DZ ist, der Rest ist YS (also K-Jet etc.). Es sind in der Mittelkonsole Öldruck, Uhr und Öltemperaturanzeige von VDO verbaut. Laut der Öltemperaturanzeige kommt er nicht über 75 Grad. Auch bei 35 Grad Außentemperatur und etwas zügiger Landstraßenhatz, weil der GTE ist ja auch zum Fahren da.

Jetzt die Frage: wo greift die Anzeige beim DZ die Öltemperatur und -druck genau ab? Oder kann es sein, dass die Anzeige und der Geber nicht zusammenpassen? Ich glaub nämlich nicht, dass auch mit dreiteiliger Aluölwanne das Öl so kalt bleibt. Ich hab den GTE jetzt schon 11 Jahre, aber weil von einem der Vorbesitzer die Kabelbäume aus DZ und YS zusammengemurxt wurden blick ich schön langsam nicht mehr bei den Kabelfarben durch.

Was waren denn eigentlich beim 76er GTE die originalen Instrumente und welche Kabelfarben hatten die?
76er Audi 80 GTE
13er Skoda Citigo Ambition
10er Skoda Roomster 1.6 TDI
94er VW T4 Multivan
97er Aprilia Pegaso ML 650

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » So 1. Sep 2013, 09:39

Öldruck und temp fühler sind im ölfilterflansch.
mein YS hat 100° mit aluölwanne.bei normaler fahrt.
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
GTE_76
Registrierter Benutzer
Beiträge: 297
Registriert: Mi 7. Mai 2008, 21:18
Wohnort: Oberpfalz/Bayern
Kontaktdaten:

Beitrag von GTE_76 » So 1. Sep 2013, 18:11

Das im Flansch weiß ich, aber der Ölfilter ist ja am Wärmetauscher mit angeschlossen. Könnte es sein, dass da irgendwie der Wurm drin ist, ich glaub die 75 Grad einfach nicht.
76er Audi 80 GTE
13er Skoda Citigo Ambition
10er Skoda Roomster 1.6 TDI
94er VW T4 Multivan
97er Aprilia Pegaso ML 650

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » So 1. Sep 2013, 18:59

hä? ich wusste garnicht das beim dz schon den blöden wassergekühlten Ölkühler gibt.ich hab sowas beim b4.
aber 75grad ist trozdem zu wenig.
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
GTE_76
Registrierter Benutzer
Beiträge: 297
Registriert: Mi 7. Mai 2008, 21:18
Wohnort: Oberpfalz/Bayern
Kontaktdaten:

Beitrag von GTE_76 » So 1. Sep 2013, 19:13

Ich denke, dass Geber und Anzeige nicht zusammenpassen

Hier mal ein Bild von den Anzeigen:

Bild
76er Audi 80 GTE
13er Skoda Citigo Ambition
10er Skoda Roomster 1.6 TDI
94er VW T4 Multivan
97er Aprilia Pegaso ML 650

Benutzeravatar
Stefan
Administrator
Beiträge: 317
Registriert: Mi 4. Jul 2007, 08:03
Wohnort: Hochheim
Kontaktdaten:

Beitrag von Stefan » Mo 2. Sep 2013, 11:17

Ich vermute mal das du den 180° Geber drin hast aber eine 150° anzeige das passt nicht zusammen auf dem Geber steht aber drauf welcher er ist im zweifelfall tausch ihn aus kostet nicht die Welt

Gruß Stefan

Benutzeravatar
GTE_76
Registrierter Benutzer
Beiträge: 297
Registriert: Mi 7. Mai 2008, 21:18
Wohnort: Oberpfalz/Bayern
Kontaktdaten:

Beitrag von GTE_76 » Mo 2. Sep 2013, 17:55

Welche Skalierung haben denn die Originalinstrumente?
76er Audi 80 GTE
13er Skoda Citigo Ambition
10er Skoda Roomster 1.6 TDI
94er VW T4 Multivan
97er Aprilia Pegaso ML 650

Benutzeravatar
Stefan
Administrator
Beiträge: 317
Registriert: Mi 4. Jul 2007, 08:03
Wohnort: Hochheim
Kontaktdaten:

Beitrag von Stefan » Di 3. Sep 2013, 08:09

bis 170°
Wenn du einen Wärmetauscher hast ist normalerweise Öltemperatur = Wassertemperatur , mal als richtwert

Gruß Stefan

Benutzeravatar
Duke GT
Registrierter Benutzer
Beiträge: 420
Registriert: Fr 3. Aug 2012, 13:06
Kontaktdaten:

Beitrag von Duke GT » Di 3. Sep 2013, 09:13

Original gab es nur den Öldruckmesser und die Ladespannungsanzeige. In der Mitte saß dann die Uhr.

Die Öltemperaturanzeigen sind immer spätere Nachrüstung (so weit ich weiß gibt es die für Wasser bis 120 Grad und für Öl bis 150 Grad).

Benutzeravatar
GTE_76
Registrierter Benutzer
Beiträge: 297
Registriert: Mi 7. Mai 2008, 21:18
Wohnort: Oberpfalz/Bayern
Kontaktdaten:

Beitrag von GTE_76 » Di 3. Sep 2013, 18:36

Hmm...interessant. Stellt sich jetzt nur die Frage, warum ich im Auto einen originalen Audi-Stecker an den Zusatzinstrumenten hab. Ich mach mal bei Gelegenheit ein Foto.
76er Audi 80 GTE
13er Skoda Citigo Ambition
10er Skoda Roomster 1.6 TDI
94er VW T4 Multivan
97er Aprilia Pegaso ML 650

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast