Rasseln zahnriemen

Das ist das Forum wo es um den Vortrieb geht
Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Mo 26. Aug 2013, 18:00

also mein 1,6 er golf Motor ist kein freiläufer.hab den ohne riemen gedreht um genau das heraus zu finden weil bei dem Motor heists auch freiläufer...
meines wissens nach gibt's da nur die 1,3er Motoren.

ja,der riemen ist rechtsrum gespannt.

wenn ich die Abdeckung runter hab is richtig lauft.
da ich an meinen ohren sehr hänge(oder die an mir) will ich meinen kopf nicht in den riemen stecken wenn er läuft.mit nem Schraubenzieher ist nix zu lokalisieren.es hört sich so an als käme es vom NW rad.allerdings is die spannrolle ja weiter unten und kommen meine ohren ja nicht hin.

die spannrolle lösen bei laufenden Motor....hm.... da hätt ich um den Motor noch am wenigsten angst,eher um meine finger.mein Arbeitskollege hats vor knapp 10 jahren probiert was passiert wenn ma bei 1000 touren in den zahnriemen rein greift.aus versehn natürlich.... und der Motor hats überlebt...er winkt Jetz an einer Hand mit nem halben finger weniger.

ich kann mir nur schwer vorstellen das es von der Spannung kommt.auch bei so wenig Spannung das der riemen flattert wie nix gutes rasselt der.und wenn ich den so weit spann das er jiault wie ein Hund den man aufn schwanz tritt rasselts auch.schlimm nur das es bei allen Autos ist.und ich bekomms bei keinem weg. im übrigen is der riemen im b4 nochmals von ner Audi Werkstatt gewechselt worden weil ich mir echt nicht sicher war alles richtig gemacht zu haben...rasselt noch immer... seit 50tkm...
scheint technisch nicht tragisch,aber es nervt.vorallem am b1... :-( bin da sehr ratlos.beim golf kämpf ich da auch schon ein jahr deswegen.
auch mehrere Mechaniker standen schon ratlos davor.

achja: wenn der Motor kalt ist,hört man nix.erst bei betriebstemperatur rasselts.
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
GTE_76
Registrierter Benutzer
Beiträge: 297
Registriert: Mi 7. Mai 2008, 21:18
Wohnort: Oberpfalz/Bayern
Kontaktdaten:

Beitrag von GTE_76 » Mo 26. Aug 2013, 19:35

Silent Shout hat geschrieben: achja: wenn der Motor kalt ist,hört man nix.erst bei betriebstemperatur rasselts.
Sicher, dass es dann der Zahnriemen ist? Wenns mit der Öltemperatur zusammenhängt, kanns doch auch die Ölpumpe oder die Stößel sein?!
76er Audi 80 GTE
13er Skoda Citigo Ambition
10er Skoda Roomster 1.6 TDI
94er VW T4 Multivan
97er Aprilia Pegaso ML 650

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Mo 26. Aug 2013, 20:18

gehörmäßig kommts vom riemen.wenns aber die pumpe evtl wär warum dann auch der golf und der b4...wär schon sehr kurrios.
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
GTE_76
Registrierter Benutzer
Beiträge: 297
Registriert: Mi 7. Mai 2008, 21:18
Wohnort: Oberpfalz/Bayern
Kontaktdaten:

Beitrag von GTE_76 » Di 27. Aug 2013, 16:25

...oder evtl die Wasserpumpe, hängt ja direkt am Zahnriemen. Zufälle gibts doch immer wieder
76er Audi 80 GTE
13er Skoda Citigo Ambition
10er Skoda Roomster 1.6 TDI
94er VW T4 Multivan
97er Aprilia Pegaso ML 650

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Di 27. Aug 2013, 20:23

kann ich mir nicht vorstellen,auch ohne wapu und lima macht er das geräusch.

wie gesagt hab ich das bei all meinen Autos,und das seit ein paar jahren.voher hatte ich sowas nie,und hab auch nix anders gemacht.

solang mir der Motor net hops geht is ja net so schlimm.aber es klingt irgendwie nach kaputt...

kann ein Nockenwellenlager schaden nehmen wenn der riemen zu fest gespannt ist?
wobei ich immer auf die 90° achte....
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
Duke GT
Registrierter Benutzer
Beiträge: 420
Registriert: Fr 3. Aug 2012, 13:06
Kontaktdaten:

Beitrag von Duke GT » Mi 28. Aug 2013, 10:24

Freiläufer war beim Golf I laut Literatur nur der 70PS-Motor mit 1,5 Liter Hubraum. Bei den 1,3 Liter Motoren weiß ich das nicht.

Aber beim Audi 80 sollen alle serienmäßigen Motoren Freiläufer sein.

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Do 29. Aug 2013, 05:02

Guten morgen. Gestern hab ich talkum pulver auf die zähne des laufenden riemen gestreut und das geräusch ist für kurze zeit weg. Ich glaube fast das das geräusch entsteht wenn der riemen aus dem nockenwellenrad raus läuft... Ob das überhaupt möglich ist?
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Do 29. Aug 2013, 20:20

Hallo. War heut bei nem bekannten,seines zeichens seit 30 jahren oldi restaurator.er meint sowas kann durchaus vor kommen und kommt tatsächlich vom riemen auf dem rad.nen spritzer silikonspray bei laufenden motor auf die zähne des riemens und weg is es. Er meint das ist ungefährlich für den riemen.nimmt man ja für gummipflege damit der nicht spröde wird. Mal sehen wie lang das da jetz weg bleibt.wenn wieder kommt muß ich wohl damit leben, man soll da nicht ständig rein sprühen,sonst wirds irgendwann schmierig und na könnt er über springen.des woll ma ja net.aber er sagt meistens kommts nicht mehr wieder. Gruß roland.
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Benutzeravatar
Stefan
Administrator
Beiträge: 317
Registriert: Mi 4. Jul 2007, 08:03
Wohnort: Hochheim
Kontaktdaten:

Beitrag von Stefan » Fr 30. Aug 2013, 08:13

Siehste Roland

:D :D Wie ich schon immer sage Radio lauter oder ein schöner Auspuff Sound fertig :D :D :D :D :D :D

Letzteres solte ja kein Problem darstellen :)

Gruß Stefan

Benutzeravatar
Silent Shout
Clubmitglied
Beiträge: 516
Registriert: Mi 17. Feb 2010, 20:39
Wohnort: Oberbayern
Kontaktdaten:

Beitrag von Silent Shout » Fr 30. Aug 2013, 18:59

Ja in der tat.wobei der noch immer so klingt wie bei der eintragung.da muß ich nochmal ran,net viel lauter nur ein wenig kräftiger. Der radio sound is jetz ja net der bringer. ;-)
Audi 80 GTE Umbau BJ:1977 Polarweiss
Audi 80 Avant 2,0E BJ:1993 Gomerametallic
Audi 80 1,9 TDI BJ:1993 Ragusa
Audi 80 BJ: 1977 im aufbau

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast