Probleme mit Vergaser bzw. Spritzufuhr

Das ist das Forum wo es um den Vortrieb geht
Antworten
B1_Philip
Registrierter Benutzer
Beiträge: 24
Registriert: So 10. Apr 2011, 07:24
Wohnort: Raum NBG
Kontaktdaten:

Probleme mit Vergaser bzw. Spritzufuhr

Beitrag von B1_Philip » Sa 13. Jul 2013, 19:08

Hi! Bin irgendwie ratlos und hoffe nun auf eure Hilfe! ;)
Hab nen 77er B1 1,3L 55 PS mit nem PDSIT35 Vergaser.
Hatte mal im kalten Zustand bzw. Start beim Beschleunigen ein starkes Ruckeln, dass ein normales Beschleunigen nicht möglich war. Hab daraufhin den Vergaser zerlegt, Düsen durchgeblasen, gereinigt und neue Dichtungen eingebaut. (manche mit Dichtungspapier). Dass ruckeln war daraufhin weg.
Jetzt seit ein paar Monaten habe ich ein sehr niedriges Standgas, welches ich mit den Einstellschrauben einfach nicht höher bringe, schätze es auf ca. 600-700 U/min. Weiss da jmd. was? Dann funktioniert auch mein Kaltstart gar nicht mehr. Beim Zünden klackts aber vorne im Motorraum. Geht mir (auch wegen den niedrigen Standgas) dann sehr oft aus. Muss im grunde mit handbremse bremsen und dabei mitm gasfuss die leerlaufdrehahzahl oben halten... (ätzend).
Und zu guter letzt muss ich immer ewig orgeln bis er endlich anspringt. Gibts da was man machen kann? Hab mir jetzt ein Rückschlagventil eingebaut in der Hoffnung dass der Sprit nicht mehr zurückfliesst. Habe aber das Gefühl, dass die Kraftstoffpumpe den Sprit irgendwie nicht wirklich packt in den Vergaser zu bringen. Habt ihr auch damit Erfahrung? Vielen Dank schonmal (auch fürs lange lesen) ;) Gruss"

Benutzeravatar
Duke GT
Registrierter Benutzer
Beiträge: 420
Registriert: Fr 3. Aug 2012, 13:06
Kontaktdaten:

Beitrag von Duke GT » Mo 15. Jul 2013, 10:39

Die Kaltstartautomatik verursacht im Regelfall kein Klacken, da sie nicht über einen Magnetschalter verfügt. Der Magnetschalter am Vergaser soll einzig das Nachdieseln verhindern.

Ich könnte mir vorstellen, daß Du den Magnetschalter des Anlassers hörst.

Wenn der Wagen ein schlechtes Kaltstartverhalten zeigt, gilt analog das hier auf Seite 2 gesagte (Die Links beachten):

http://audi80gte.siteboard.eu/ft537-ahk.html

Die Startklappe muß das richtige Spaltmaß haben und im kalten Zustand geschlossen sein. Dann geht der Wagen auch warm nicht mehr so leicht aus.

Einfach so kann dir niemand sagen, ob zu wenig Kraftstoff am Vergaser ankommt, dazu mußt Du die geförderte Menge nachmessen (Anleitung dazu gibt es auch im Buch aus dem Link). Das Rückschlagventil ist auf jeden Fall keine gute Lösung, da Du damit die Rücklaufleitung außer Funktion setzt.

Und das mit der Handbremse laß bitte bleiben, Du baust dir damit nur die nächste Baustelle auf...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast